Chroniques de Chant-de-Fer

Section Webmestres => De l'aide jeune webmestre => Discussion démarrée par: Tilkalin le 20 Décembre 2006, 13:26:26



Titre: Moteur de recherche
Posté par: Tilkalin le 20 Décembre 2006, 13:26:26
Bonjour,

Je ne sais pas ce qu'il en est pour vous, mais le moteur de recherche ne semble plus fonctionner puisque même lorsque je rentre des mots comme "nain" ou "Gimli", il ne me trouve rien...  :(

C'est grave docteur ?

T.


Titre: Moteur de recherche
Posté par: Tilkalin le 21 Décembre 2006, 16:54:03
Personne pour me répondre ?..
re- :(


Titre: Moteur de recherche
Posté par: Anglin le 21 Décembre 2006, 17:44:10
oui pour moi aussi ?
quelqu'un connait-il ce problème sur son forum ?


Titre: Moteur de recherche
Posté par: Zelphalya le 22 Décembre 2006, 18:10:00
J'ai déjà eu le problème une fois sur free aussi.

Je sais comment le régler mais il faut que je retrouve ce qu'il faut et quelqu'un avec du temps pour le faire :/

Edit :
http://www.phpbb.com/phpBB/viewtopic.php?t=329629
J'ai déjà installé tout
J'ai fait un premier essai mais apparemment peu concluant donc je vais réessayer plus tard.


Titre: Moteur de recherche
Posté par: Zelphalya le 27 Décembre 2006, 00:39:27
Bon ça doit être bon maintenant

*souffle*


Titre: Moteur de recherche
Posté par: Anglin le 27 Décembre 2006, 12:49:57
apparement un version plus récente de phpbb est existante ? doit-on l'installer ??


Titre: Moteur de recherche
Posté par: Zelphalya le 27 Décembre 2006, 17:23:47
Il faut toujours, mais il faut aussi le temps...